Evrensel Sürücü YARDIM İçindekiler

Evrensel Sürücü Yardım İçindekiler

Yazıcı sürücüsünün seçenekleri 4 sekme altında gruplanmıştır – Kur, İş Seçenekleri, Renk ve Aygıt Seçenekleri. Daha fazla bilgi için, lütfen aşağıdaki konulardan birini seçin.

Kurulum

Kağıt seçenekleri, 2 taraflı baskı ve diğerleri.

İş Seçenekleri

Kalite, İş Türü, yönelim ve daha fazlası.

Renkli

Renk Modu.

Aygıt Seçenekleri

Kağıt kasetleri ve aksesuarlar için yazıcı yapılandırması. Aygıt Seçenekleri sekmesine sadece Windows Yazıcıları klasöründen erişilebilir.


Kurulum

Kurulum sekmesi, boyut, kağıt kaynağı / tepsiler ve kağıt ağırlığı ve kağıt besleme seçenekleri gibi kağıtla ilgili ayarları içerir.

Boyut

Kaynak

Ağırlık

Kağıt Besleme Seçenekleri iletişim kutusunda gelişmiş seçenekler bulunur.

Kağıt Besleme Seçenekleri

Bitirme Modu

2 Taraflı Yazdırma

Sürücü Ayarları

Hakkında

Varsayılan

Tamam

İptal

Uygula


Boyut

Belgeniz için kağıt boyutunu seçer.

İpucu: Bazı programlar, kağıt boyutunu ayarlamanıza olanak tanır ve bu, yazıcı sürücüsündeki tüm ayarları geçersiz kılabilir.


Kaynak

Kağıt tepsisini seçerseniz (örneğin Kaset 1), yazıcı, baskı işiniz için seçilen kaynaktan kağıt alır.

Otomatik seçeneğini seçerseniz; yazıcı, otomatik olarak doğru boyuttaki kağıdı içeren bir tepsiyi seçer. Kağıt kaynağını elle seçerseniz, yazıcıdaki kağıt tepsisinin doğru kağıt boyutunu içerdiğinden emin olun.

İpucu: Yeni bir kağıt tepsisi eklerseniz, Aygıt Seçenekleri sekmesindeki kurulu tepsilerin sayısını arttırmayı unutmayınız.


Ağırlık

Kullanmak istediğiniz kağıdın ağırlığını ve türünü seçer.

Yazıcı Ayarı Seçilen tepsi için yazıcıda ayarlanan ağırlık ve ortam türünü kullanır.

Hafif

Orta Hafif

Orta

Ağır

Ultra Ağır 1

Ultra Ağır 2


Kağıt Besleme Seçenekleri

Kağıt Besleme Seçenekleri kağıdın yazıcıdan nasıl besleneceğiyle ilgili öğeler içerir.

Kağıt Besleme Seçenekleri

Otomatik Tepsi Değişimi

Kağıt Denetimi

Uzun Kenardan Besleme

Çok Amaçlı Tepsi Ayarları

MP tepsisini elle besleyerek kullanma

Varsayılan

TAMAM

İptal


Otomatik Tepsi Değişimi

Yazıcının halihazırda kullandığı tepside kağıt biterse; yazıcı otomatik olarak aynı tip kağıt içeren bir tepsiye geçer ve yazdırma işlemine devam eder. Bu seçenek, varsayılan olarak devrededir.


Kağıt Denetimi

Bu seçenek seçili olduğu zaman yazıcı, yazıcıda yüklü kağıt boyutunun mevcut belgeye uygun olup olmadığını denetler. Yazıcıda yüklü olan kağıt ile yazdırmaya çalıştığınız belge arasında bir eşleşmeme durumu varsa, yazıcının İşletim Paneli'nde bir uyarı iletisi görüntülenir. Talimata uygun kağıt yüklediğinizde ve ÇEVRİMİÇİ (ONLINE) düğmesine bastığınızda, yazdırma işlemi yeniden başlar.

Bu seçenek devre dışıysa; yazıcı, istenen kağıt tipi ve boyutunu dikkate almaksızın seçili tepside yüklü olan kağıdı kullanır.

Yazıcının sadece standart kağıt boyutlarını denetleyebildiğini göz önünde bulundurun.

İpucu: Bu seçeneğin açık olması önerilir.


Uzun Kenardan Besleme

Bu ayar, kağıdın kağıt kasedi içindeki yönüne uygun olmalıdır.

- Kağıt uzun kenar yönündeyse, Uzun Kenardan Besleme onay kutusu etkinleştirilmelidir.

- Kağıt kısa kenar yönündeyse, Uzun Kenardan Besleme onay kutusu devre dışı bırakılmalıdır.

Sürücü ayarı kağıt yönüne uygun değilse, yazıcı, bir uyumsuzluk olduğunu belirten bir hata mesajı gösterir.


MP tepsisini elle besleme olarak kullan

Bu seçenek etkinleştirildiğinde, yazıcı kağıdı Çok Amaçlı Tepsi'den (MP) almadan önce, çevrimiçi (Online) düğmesine basılıncaya kadar bekler. Zarf gibi kırtasiye malzemelerinin üzerine yazdırılması durumunda, bu seçenek yararlı olabilir.

Not: Elle besleme zamanı aşıldığında; iş, yazıcıdan çıkarılacak ve yazıcı, ÇEVRİMİÇİ (ONLINE) konumuna geçecektir.


Bitirme Modu

Belgenizin kağıt üzerindeki yerleşimini kontrol eder. Daha detaylı bilgi için aşağıdaki maddeleri inceleyin:

Standart / N-yukarı

Bitirme Modu Menüsündeki Öğeler:

Standart Çoğu belge için normal baskı.

2-yukarı: Tek yaprak kağıda 2 sayfa yazdırır.

4-yukarı: Tek yaprak kağıda 4 sayfa yazdırır.

6-yukarı: Tek yaprak kağıda 6 sayfa yazdırır.

9-yukarı: Tek yaprak kağıda 9 sayfa yazdırır.

16-yukarı: Tek yaprak kağıda 16 sayfa yazdırır.


Standart / N-yukarı

N-Yukarı seçeneği, her bir sayfa boyutunu küçültülerek, tek bir yaprağa birden çok sayfa basabilmenizi sağlar.

Sayfa / Yaprak:

Bu, her bir sayfanın boyutunu küçültür, böylece tek bir yaprağa istenen sayıda sayfa sığar.

2:Tek yaprak kağıda 2 sayfa yazdırır.

4:Tek yaprak kağıda 4 sayfa yazdırır.

6:Tek yaprak kağıda 6 sayfa yazdırır.

9:Tek yaprak kağıda 9 sayfa yazdırır.

16:Tek yaprak kağıda 16 sayfa yazdırır.

Kenarlık:

1 haricindeki N-Yukarı seçimleri için, her bir ayrı sayfa görüntüsünün etrafını saracak bir sayfa kenarlığı seçebilirsiniz.


2 Taraflı Yazdırma

Bu düğme, 2 taraflı yazdırmayı belirtmenize olanak verir.

(Yok):

Yazıcı kağıdın her iki tarafına da yazdırmaz.

Uzun Kenar:

Sayfalar, uzun kenar (uzunluk) üzerinden ciltlenir. Dikey yönelim için, sayfanın arka tarafı ön taraf ile aynı yönde yazdırılır. Bu da yazdırılan belgeyi sağından ya da solundan birleştirdiğinizde kolay okumanızı sağlayacaktır. Yatay yönelim için, sayfanın arka tarafı, ön tarafın zıt yönünde yazdırılır. Bu da belgeyi üstünden ya da altından birleştirdiğinizde yazdırılanın kolay okunmasını sağlar.

Kısa Kenar:

Sayfalar, kısa kenar (genişlik) üzerinden ciltlenir. Dikey yönelim için, sayfanın arka tarafı, ön tarafın zıt yönünde yazdırılır. Bu da belgeyi üstünden ya da altından birleştirdiğinizde yazdırılanın kolay okunmasını sağlar. Yatay yönelim için, sayfaların arka tarafı, ön taraf ile aynı yönde yazdırılır. Bu da belgeyi sağından ya da solundan birleştirdiğinizde yazdırılanın kolay okunmasını sağlar.


Sürücü Ayarları

Bu özellik, yazıcı sürücüsü ayarlarını kaydetmenize ve daha sonra bunları tekrar kullanmanıza olanak tanır. Bu özellik, farklı yazıcı sürücüsü ayarları gerektiren farklı türdeki belgeleri sık sık yazdırıyorsanız kullanışlı olabilir.

Aşağı açılan listede, diğer 2 giriş ile birlikte, kaydetmiş olduğunuz tüm sürücü ayarları görüntülenir:

Varsayılan: Bu seçenek, tüm yazıcı sürücüsü ayarlarını fabrika ayarlarına geri döndürür. Bunun yazıcı sürücüsü önayarlarını veya filigranlarınızı silmeyeceğini unutmayın.

Başlıksız: Yazıcı sürücüsü varsayılan ayarlarını ya da kendi ayarlarınızdan birini değiştirmişseniz bu ileti görüntülenir.

Kendi yazıcı sürücüsü ayarlarınızı kaydetmek için:

1. Kaydetmek istediğiniz yazıcı sürücüsü ayarlarını seçin.

2. Kaydet... düğmesini tıklatın.

3. Kaydettiğiniz sürücü ayarları için bir ad girin ve Tamam düğmesini tıklatın. Ortam Ayarlarını Kapsa kutusu işaretlenince, sürücünün kağıtla Boyutu, Kaynak ve Ağırlık (uygulanabilirse) bilgisini de kaydetmesi sağlanır.

Bu artık sürücü ayarları listesinde görüntülenecektir.


Hakkında

Yazıcı sürücüsü sürümünü ve telif hakkı bilgilerini gösterir.


İş Seçenekleri

İş Seçenekleri sekmesi, baskı kalitesi, İş Türü, yönelim vb. ile ilgili ayarları içerir.

Baskı Kalitesi

İş Ayarları

PIN

Kopya

Harmanla

Yönelim

Çıkış Tepsisi

Zımba

Konum

Delme

Filigran

Gelişmiş

Varsayılan

TAMAM

İptal

Uygula


Baskı Kalitesi

Baskı çözünürlüğünü kontrol eder.

İnce / Ayrıntı:

Yüksek çözünürlükte yazdırır.

Normal:

Normal çözünürlükte yazdırır.

Taslak:

Düşük çözünürlükte yazdırır.


İş Ayarları

Bir iş tipi seçin.

Normal:

Normal yazdırma için bu seçimi yapın.

Şifreli Baskı:

Güvenli yazdırma (parolayla yazdırma), bir ağ ortamında diğer kullanıcılarla paylaşılan yazıcılarda gizli belgelerinizi yazdırmanıza imkan sağlar.

Belge, yazıcı kontrol paneline PIN (yazdırma işinin bir parçası olarak tanımlanan Yazıcı Tanımlama Numarası) girilmeden yazdırılmayacaktır.

Yazıcıda depola:

Yazıcıda depola (iş bekletme), hazırlanan ve sabit diske / SD bellek kartına kaydedilen işlerin istendiğinde yazdırılmasını sağlar. Bu, formlar, genel notlar, antetli kağıt, kırtasiye malzemesi vb. için kullanışlıdır.

Kayıtlı bir işi yazdırmak için PIN girmeniz gerekir.

Not: Güvenli Yazdırma ve Yazıcıda depola'yı kullanılabilmek için, dahili bir sabit diskin / SD bellek kartının takılı olması ve PIN kullanmanız gerekir. Yazıcı sabit diski / SD bellek kartı taktığınızda, bu kartı yazıcı sürücüsünde etkinleştirmelisiniz. Bunun için, Aygıt Seçenekleri sekmesinden HDD/SD'yi işaretleyin.


PIN

Güvenli yazdırma işlevlerini kullanırken, İş PIN'inin girilmesini isteyen bir iletişim kutusu görünecektir.

Görünen iletişim kutusunda İş Adı ve İş Parolası'nı ayarlayın.

İş Adı:

Yazıcıların işletim panelinde baskı işini tanımlamak için kullanılır. En fazla 16 alfa sayısal karakter kullanarak iş adını girin.

İş Parolası:

Yazıcıda saklanan işe erişmeniz için gerekli olan bir numaradır. İş Parolası için, 0 ile 9 arasındaki sayıları kullanarak 4 basamaklı bir sayı girin.

Bu İş Adı, sadece İş Türü ayarı Güvenli yazdırma ya da Yazıcıda depola olarak ayarlandıysa kullanılabilir.


Kopya

Yazdırılacak kopya sayısını girin, (1-999).

İpucu: Uygulamanızda belirlediğiniz kopya sayısı, normalde yazıcı sürücüsü ayarlarını geçersiz kılar.


Harmanla

Bir belgenin çoklu kopyaları yazdırılırken, müteakip kopyalara başlamadan önce komple bir kopya yazdırılır.

Örneğin, 4 sayfalık bir belgeden iki kopya yazdırıyorsanız:

- Harmanlama seçeneği AÇIK ise, sayfalar [1,2,3,4] ve [1,2,3,4] sırasıyla yazdırılır.

- Harmanlama seçeneği KAPALI ise, sayfalar [1,1], [2,2], [3,3] ve [4,4] sırasıyla yazdırılır.

İpucu: Uygulama programınızda “Harmanlama” seçeneği varsa, bu seçeneğin kapatılması gereklidir. Harmanlama işlevinin doğru çalışması için, sadece yazıcı sürücüsünde ayarlanması gereklidir.


Yönelim

Belge yönelimini seçer.

Dikey: Belgeyi sayfa genişliği boyunca yazdırır.

Yatay: Belgeyi sayfa uzunluğu boyunca yazdırır.

180: Belgeyi 180 derece döndürür ve yazdırır.

İpucu: 180-derece döndürme işlevi, N-yukarı yazdırma seçeneğini seçtiğinizde de uygulanır.


Ölçek

Bu, yazdırılan görüntüyü büyütmenizi veya küçültmenizi sağlar.

Boyut %1-%400 arasında ayarlanabilir.

Devre Dışı: Kutusu işaretli. Ölçeklendirme yapılmaz.

Not: Belgeniz istediğiniz şekilde yazdırılmıyorsa, yazılım uygulamanızdaki ayarları kontrol edin. Uygulama ayarları sürücü ayarlarını geçersiz kılar.


Çıkış Tepsisi

Yazıcınızın çıkış tepsisi atamasını desteklemesi durumunda, hangi çıkış tepsisinin kullanılacağını belirleyebilirsiniz.

Yazıcı Yüzü Aşağıda: Yazdırılan işi yazıcının üst bölümünün yüzü aşağı yığınlayıcısına gelecek şekilde çıkarır.

Yazıcı Yüzü Yukarıda: Yazdırılan işi yazıcının yanından yüzü yukarı yığınlayıcıya gelecek şekilde çıkarır.

Not: Yüzü yukarıda yığınlayıcısı kapatılırsa yazıcı işletim panelinde bir yüzü yukarıda yığınlayıcısı kapağı açık mesajı görüntüler.

Bitirici kutusunu işaretlerseniz aşağıdaki çıkış tepsilerini belirtebilirsiniz:

Yazıcı Yüzü Aşağıda: Kağıt, yazıcının üst tarafından çıkarılır.

Bitirici Yüzü Yukarıda: Kağıt, yüzü yukarı gelecek şekilde, Bitirici'nin üst yığınlayıcısına verilir.

Bitirici Yüzü Aşağıda: Kağıt, Çevirici yoluyla yüzü aşağı gelecek şekilde, Bitirici'nin üst yığınlayıcısına verilir.


Zımba

Basılan kağıdın nasıl zımbalanacağını belirleyebilirsiniz.

Yok: Kağıt zımbalanmaz.

1 Zımba: Kağıt, Cilt Konumunda belirlenen tek bir konumda zımbalanır.

2 Zımba: Kağıt, Cilt Konumunda belirlenen iki konumda zımbalanır.

Not: Zımbalama'yı belirtmek için, isteğe bağlı bir Bitirici Birimine gereksiniminiz vardır. Bu birimi yüklediğinizde, Yazıcı Klasöründen Yazıcı Özellikleri'ni seçin ve Aygıt Seçenekleri sekmesindeki Bitirici onay kutusunu işaretleyin.


Konum

"Zımbala" ya da "Delme" seçeneklerini belirlediğinizde, kağıt üzerinde ciltleme konumlarını da belirleyebilirsiniz.

Üst: Kağıdın iki üst konumda ciltlenebilmesi için zımbalar ya da deler.

Sol Üst: Kağıdın bir üst sol konumda ciltlenebilmesi için zımbalar ya da deler.

Sağ Üst: Kağıdın bir üst sağ konumda ciltlenebilmesi için zımbalar ya da deler.

Sol: Kağıdın iki sol konumda ciltlenebilmesi için zımbalar ya da deler.

Sağ: Kağıdın iki sağ konumda ciltlenebilmesi için zımbalar ya da deler.

Not: Ciltleme Konumu işlevini belirlemek için, isteğe bağlı bir Bitirici Birimine gereksiniminiz vardır. Bu birimi yüklediğinizde, Yazıcı Klasöründen Yazıcı Özellikleri'ni seçin ve Aygıt Seçenekleri sekmesindeki Bitirici onay kutusunu işaretleyin.


Delme

Deliklerin yerlerini belirleyebilirsiniz.

Kapalı: Delme işlemi yapılmaz.

2 Delik: İki delik açılır. (Delicinin tipine bağlı olarak görünür.)

3 Delik: Üç delik açılır. (Delicinin tipine bağlı olarak görünür.)

4 Delik: Dört delik açılır. (Delicinin tipine bağlı olarak görünür.)

Not: Delme işlevini belirlemek için, isteğe bağlı bir Bitirici Birimine gereksiniminiz vardır. Bu birimi yüklediğinizde, Yazıcı Klasöründen Yazıcı Özellikleri'ni seçin ve Aygıt Seçenekleri sekmesindeki Bitirici onay kutusunu işaretleyin.


Filigran

Filigran, tipik olarak yazdırılan belgenin üzerine eklenen silik bir metindir. Bu, belgenin “Taslak” veya belki de “Gizli” olduğunu belirtmek için kullanılabilir.

Filigran Listesi

Yeni

Sil

Düzenle

Sadece İlk Sayfa

Varsayılan

Tamam

İptal


Filigran Listesi

Liste, oluşturduğunuz tüm filigranları gösterir. Baskı işinizde filigran kullanmak için, filigranın belirginleştirildiğinden emin olun ve Filigran penceresinden çıkmak için Tamam seçeneğini tıklayın.

(Yok) seçilmiş ise, filigran yazdırılmaz.


Filigran Ekle/Düzenle

Filigranların biçimlendirilmesi ile ilgili seçenekleri içerir.

Metin

Boyut

Açı

Yazı tipi

Renk

Kırpma

Konum

Tamam

İptal


Metin (Filigran)

Filigranınızı oluşturmak için, en fazla 63 karakter kullanabilirsiniz.

Sayfanıza sığacak metnin gerçek miktarı, küçük ya da büyük harf kullanıp kullanmadığınıza, kullandığınız yazı tipine, metnin boyutuna ve açıya bağlıdır. Genellikle, 72 puntoluk varsayılan yazı tipi boyutu, bir A4 belgesi ve 45 derecelik açı kullanılarak, belgenin sol alt köşesinden sağ üst köşesine kadar olan kısma 20 ila 26 karakter sığar.

Girdiğiniz Metin, sağ tarafta bulunan bir önizleme alanında yansıtılır.


Boyut (Filigran)

Filigranlar için varsayılan yazı tipi boyutu, 72 puntodur. Bu, 1 ila 600 punto aralığında ayarlanabilir.

Filigran boyutu, sağ tarafta bulunan önizleme alanında gösterilir.


Açı (Filigran)

Filigranlar, sayfa üzerinde döndürülebilir. Normalde, filigran, 45 derecede yazdırılır; ancak, -180 ila +180 derece aralığında ayarlanabilir.

Filigran açısı, sağ tarafta bulunan önizleme alanında gösterilir.


Yazı Tipi (Filigran)

Filigranı yazdırmak için kullanılan yazı tipini değiştirir.

Filigran için Yazı Tipi ayarları, sağ tarafta bulunan önizleme alanında gösterilir.


Renk (Filigran)

Filigranın rengini seçer.

Filigran rengi, sağ tarafta bulunan önizleme alanında gösterilir.


Kırpma

Yok: Filigran kenarlığı yok.

Daire: Filigranın çevresine dairesel bir kenarlık ekler.

Tek Çerçeve: Filigranın çevresine dikdörtgen bir kenarlık ekler.

Çift Çerçeve: Filigranın çevresine bir çift dikdörtgen kenarlık ekler.

Filigran kırpma ayarları, sağ tarafta bulunan önizleme alanında gösterilir.


Konum (Filigran)

Bu seçenek, filigranın baskı konumunu ayarlamanıza olanak tanır.

Aynı zamanda, X ve Y için -1000 ila +1000 aralığında sayılar girerek filigran baskı konumunu da ayarlayabilirsiniz.

Pozitif x değerleri merkezden sağa doğru, pozitif y değerleri ise merkezden aşağı doğrudur. Negatif x değerleri merkezden sola doğru, negatif y değerleri ise merkezden yukarı doğrudur. Filigranın merkezi için varsayılan konum, sayfanın ortasıdır.

Filigran baskı konumu, önizleme alanında yansıtılır.


Sil

Halihazırda seçilen filigranı kalıcı olarak siler ve listeden çıkarır.


Sadece İlk Sayfa

Normalde, filigran belgenizin her sayfasına yazdırılır. Bununla birlikte, Sadece İlk Sayfa seçeneği seçilerek, filigran belgenizin her bir kopyasının ilk sayfasına yazdırılabilir.


Gelişmiş

Gelişmiş ayarlar, bazı yazdırma sorunlarının çözümü için kullanışlıdır.

Bekletme dosyasının boyutunu küçült

Her zaman %100 siyah(K) toner oluştur

Baskıdan önce bakım yap

İş bekletme

Optimizasyonu Yazdır

Baskı Modu

Tamam

İptal

Varsayılan


Renk Sekmesi

Renk

Renk sekmesinde görüntülenen seçenekler hangi Renk Modunun (Otomatik, Gri Tonlama) seçildiğine bağlıdır. Ayrıntılı bilgi için, aşağıdaki konulara bakın:

Renk Modu

Otomatik Renk Ayari

Gri tonlama

Toner tasarrufu

Varsayılan

Tamam

İptal

Uygula


Otomatik Renk Ayarı

Otomatik Renk Ayarı seçilmiş ise yazıcı sürücüsü otomatik olarak en uygun renkli baskı ayarlarını seçecektir.. Çoğu döküman için önerilir.

Varsayılan


Gri tonlama

Gri Tonlama öğesini seçerseniz, yazıcı, renkleri gri tonlamaya dönüştürür ve yalnızca siyah toner kullanarak yazdırır.

Önizleme görüntüsü ayarların değişiminin etkilerini gösterir.

Varsayılan


Toner tasarrufu

Toner tutumu işlevi etkinleştirildiğinde, yazıcı daha az toner kullanır. Bu, daha açık baskılara neden olur ve taslak metin belgelerinin yazdırılması için uygundur.

Baskıyı önemli ölçüde açık yaptığından dolayı, toner tutumu işlevinin grafiklerin yazdırılmasında kullanılması önerilmez.


Aygıt Seçenekleri

Yüklü Seçenekler'de, yazıcınıza eklenen donanım seçeneklerini etkinleştirmeniz gerekmektedir. Ayrıca, yazıcı sürücüsü sürümü ve telif hakları bilgisi de görüntülenir.

Yüklü Seçenekler

Yazıcı Ayarlarını Al

Ayar Bilgisi

Not: Yazıcı Ayarlarını Al ve Ayar Bilgisi, sadece Network Extensions programını yüklediyseniz görülebilir. Bu program, CD-ROM'unuzdaki kurulum programı tarafından otomatik olarak kurulur; ancak, "Yazıcı Ekleme Sihirbazı" özelliğini yüklerseniz yüklenmez.

Hakkında

Varsayılan

TAMAM

İptal

Uygula


Yüklü Seçenekler

Kurulu Seçenekler arasından, Çift Yönlü Birim ya da Yazıcı Sabit Diski gibi yazıcınıza eklenen donanım seçeneklerini etkinleştirmeniz gerekmektedir.


Yazıcı Ayarlarını Al

Yazıcı Ayarlarını Al düğmesine basıldığında, yazıcıya hangi donanım seçeneklerinin kurulu olduğu sorulur. Yazıcı sürücüsü, söz konusu değişiklikleri yansıtmak üzere otomatik olarak güncellenir.

Not: Bu işlev, sadece TCP/IP bağlantısı (LPR bağlantı noktası) üzerinden çalışır.


Ayar Bilgisi

Yazıcı Ayarlarını Al düğmesine basıldığında, Ayar Bilgisi kutusunda tepsilere hangi kağıdın atandığı, yazıcı belleği, toner düzeyleri ve diğerleri gibi bilgiler görüntülenir. Görüntülenen bilgi, yazıcınızın modeline bağlı olabilir.


Uygula

Değişikliklerinizi kaydeder ve iletişim kutusunu açık tutar.


İptal

Değişikliklerinizi kaydetmeden iletişim kutusunu kapatır.


Gelişmiş

Gelişmiş ayarlar, bazı yazdırma sorunlarının çözümü için kullanışlıdır.


Siyah Baskı

Renkli belgelerde siyahın nasıl bastırılacağını denetler.

Otomatik:

Otomatik olarak en iyi siyah baskı modunu seçer.

Bileşik Siyah (CMYK):

Siyahı temsil etmek için Cyan, Magenta, Yellow ve Black (CMYK) tonerleri kullanır.

Renkli fotoğraf görüntüleri için önerilir.

Gerçek Siyah (K):

Siyah renkte yazdırmak için, %100 siyah toner kullanılır.

Metin ve iş grafikleri için önerilir.


Boş sayfaları atla

Boş sayfaların basılmasını önlemek için bu seçeneği devreden çıkar.


Kitapçık

Bu işlev, her bir yaprağın ön ve arka tarafına iki sayfa görüntüsü yazdırılarak çoklu sayfalardan oluşan bir belge oluşturmanızı sağlar. Yazdırılan sayfalar, bir kitapçık ya da daha sonra bir kitaba dönüştürülmek üzere birleştirilecek olan kitapçık serisi oluşturmak amacıyla ortadan katlanır.

Bu işlevi kullanabilmek için, isteğe bağlı Çift Yönlü birim yazıcınızda kurulmuş ve etkinleştirilmiş olmalıdır.

Sayfa İşareti:

Her bir kitapçıktaki yazdırılan sayfaların sayısını belirler (yazdırılan her yaprakta - her bir tarafında ikişer sayfa olmak üzere - dört sayfa görüntü bulunacağını unutmayın).

2 sayfa seçeneği işaretlenirse, her bir kitapçıkta yazdırılan sayfaların sayısı, iki katına çıkar - bu değerler aşağıda koyu kırmızı renkte gösterilmektedir.

Yok : Yazdırılan bütün sayfaları birlikte katlayarak bir kitapçık oluşturur.
4 (8) : Her yazdırılan sayfa, kitapçık oluşturmak için ortadan ikiye katlanır; bir kitap oluşturmak için birkaç kitapçık birleştirilebilir.
8 (16) : Yazdırılmış 2 sayfadan oluşan takımlar, bir kitapçık oluşturmak için ortadan ikiye katlanır; bir kitap oluşturmak için birkaç kitapçık birleştirilebilir.
12 (24) : Yazdırılmış 3 sayfadan oluşan takımlar, bir kitapçık oluşturmak için ortadan ikiye katlanır; bir kitap oluşturmak için birkaç kitapçık birleştirilebilir.
16 (32) : Yazdırılmış 4 sayfadan oluşan takımlar, bir kitapçık oluşturmak için ikiye katlanır; bir kitap oluşturmak için birkaç kitapçık birleştirilebilir.
2 sayfa: 2 sayfalı kitapçık yazdırma.
Sağdan Sola Yazdırma ve katlama işi, kitapçık sağ taraftan açılacak şekilde yapılır. Bu, sağdan sola doğru yazılan Ortadoğu dilleri için kullanışlıdır.
Cilt Payı: Kağıdın bir tarafında belgenin ciltlenebilmesi (ya da örneğin delinmesi) için bir pay bırakır.

Not: Kitapçık yazdırma işlevinin doğru çalışması için, sürücünün bekleme veri formatı EMF olarak ayarlanmalıdır.

İpucu: Bu seçeneği kullanıyorsanız ve her satırdaki karakter ya da her sayfadaki satır sayılarının değiştiğini fark ettiyseniz, sürücünün Gelişmiş ayarlarından, Belge yeniden boyutlandırılırken sayfa düzenini koru seçeneğini etkinleştirmeyi deneyin.


Siyah Metin Üstüne Bas

Bu seçenek, %100 siyah metnin, renkli bir artalana nasıl basılacağını denetler.

Kapalı:

Metnin şekli, renkli artalandan ' kesilir' ve daha sonra yazıcı, boş alanı siyah metin ile doldurur. Bu da, potansiyel olarak artalan ile metin arasında görünen boşluklar gibi baskı hatalarına yol açabilir.

Artalan rengi çok koyu ya da yoğunluğu fazla ise, Siyah Metin Üstüne Bas işlevinin devre dışı bırakılması önerilir; metnin kabarmasının önlenmesine yardımcı olur.

Açık:

Metin artalana herhangi bir ' kesme' işlemi yapılmadan yazdırılır. Bu da, artalan rengi ile metin arasındaki boşluklar gibi baskı hatalarını önler.


Renk

Renk Etiketi içerisindeki bu opsiyonda, hangi renk modunun (Otomatik renk ayarı, Elle renk ayarı, Gri tonlamalı) seçildiğini gösterir. Daha fala bilgi için aşağıya maddelere bakınız:


IDH_COLOR_PREVIEW

Parlaklık ve kontrast dahil olmak üzere, halihazırda seçili bulunan renk ayarlarının önizlemesini görüntüler.


Gelişmiş Renk

Gelişmiş Renk opsiyonu yazıcının renk uyumunu nasıl yapacağını seçebilmenizi sağlar.

Monitör (6500k) Algılanan
Renklerin düz tonlamalarını işlerken renk derecesi 6500K seçilmiş olan monitörlerdeki renklere en yakın renkleri verir. Fotograflar gibi doğal görüntüler için idealdir.

Monitör (6500k) Parlak
Parlak renkleri işlerken 6500K seçilmiş olan monitörlerdeki renklere en yakın renkleri verir. Ofis grafikleri ve metinleri için idealdir.

Monitör (9300k)
Renklerin düz tonlamalarını işlerken renk derecesi 9300K seçilmiş olan monitörlerdeki renklere en yakın renkleri verir. Fotograflar gibi doğal görüntüler için idealdir.

Dijital Kamera
Daha parlak fotograf görüntülerini işler. Saysal fotograflar için uygundur. Bazı fotograflar için konuya ve çekildiği koşullara bağlı olarak diğer çevirme opsiyonları daha uygun olabilir.

sRGB
Yazıcının renk gamının içerisinde kalan tüm renkleri değiştirmeden bırakarak, renk gamının dışında kalan renkleri, renk gamının kenarlarındaki benzer renkler ile değiştirir.Belirli renklerin denkleştirilmesi için kullanışlıdır.

Notlar:

    • Monitörünüzde görüntülenen renkler ile ekrandan basılan renkler tam olarak birbirleri ile bağdaşmayabilir. Tam bir renk uyumu monitör ayarlarını da içeren çok sayıda farklı faktöre bağlıdır.
    • Oki sürücüsü, Windows ICM renk uyumunu kullanmaz. Bu renk profilini kullanarak baskı yapmak istiyorsanız, OKI' nin sunduğu PostScript sürücüsünü yüklemeniz gerekir.


Renk Örneğini Yazdır

Kurulu olması halinde Colour Swatch Yardımcı Programını başlatır.

Swatch yardımcı programı, RGB renkli yama sayfalarını yazdırır. Aşağıda belirtilen her bir renk yaması, ilgili özel renk için RGB değerlerini ifade eder. Bu işlev, belgenizde kullanacağınız renkleri seçmeniz açısından yararlıdır.


Kontrast

Kontrast, görüntünün açık ve koyu alanları arasındaki farkın derecesine göndermede bulunur.

Kontrast azaltılarak, yoğunluk azaltılıp daha gri bir baskı yapılır.

Kontrast arttırılarak, siyah ve beyaz arasındaki fark güçlendirilip yoğunluk çoğaltılır.


Kapak Yazdırma

İlk sayfa için farklı kaynak kullan seçeneği, belgenizin ilk sayfası için farklı bir kağıt tipi seçmenize olanak tanır.

Örneğin, bir rapor yazdırıyorsanız ve kapağının özel bir kağıt tipi olmasını isterseniz, bu işlev yararlı olabilir.


Kapak Yazdırma

Belgenizin ilk sayfasının farklı bir kağıt tipi kullanmasını istiyorsanız, kağıt tepsisini ve kağıt ağırlığını seçin.


Parlaklık

Baskının parlaklığını ayarlar. Parlaklık ne denli arttırılırsa, baskı sonucu o denli açık olur.

Aynı şekilde, parlaklık azaltıldığında, baskı koyulaşır.


Ultra ince çizgileri ayarla

Çok ince çizgiler, çok dar olduklarından, nadiren de olsa doğru yazdırılamayabilir. Bu seçenek etkinleştirildiğinde, ince çizgiler, daha görünür hale gelmeleri için, hafifçe kalınlaştırılarak yazdırılır.

Bu seçenek, varsayılan olarak etkindir.

İpucu: Yazı tipleri kullanılarak barkodlar yazdırıldığında, hafifçe daha kalın yazdırıldıkları için, bazı barkod tarayıcılarının satırları okumada zorlandıklarını fark edebilirsiniz. Böyle bir durum meydana geldiğinde, Ultra İnce Çizgileri Ayarla ayarını devre dışı bırakmanız gerekmektedir.


Her zaman %100 siyah(K) toner oluştur

Bu seçenek, yalnızca salt siyah (RGB = 0, 0, 0) renkle yazdırılırken yazıcının siyah toner kullanmasını sağlar.


Harmanlama işlemi yapılırken uygulama önceliği ver

Harmanlama seçeneği hem uygulama programınızda hem de yazıcı sürücüsünde etkinleştirilmiş ise, öncelik uygulama programına verilir. Bu, doğru harmanlanmayan belgelerle ilgili sorunların çözümüne yardımcı olabilir.

Not: Bu özellik, tüm uygulama programlarıyla birlikte çalışmayabilir.


Baskıdan önce bakım yap

Yazdırmadan önce bakım yapmak olası en iyi baskı kalitesini sağlar. Ancak, bu özellik yazıcının sarf malzemelerini kullanır (görüntü silindiri birimleri ve aktarma kayışı) ve çok fazla kullanıldığı taktirde sarf malzemesinin ömrünü kısaltır.


Yazdırmayı optimize et

Optimizasyonu Yazdır

Yatay ve dikey cetveller için belge tarama gibi yazdırma optimizasyonu özellikleri doğrulanır. Ancak, belgeniz üst üste binmiş metin ve grafik içeriyorsa farklı bir yazdırma sonucunuzun olacağını unutmayın. Yazdırma sonucu doğru değilse bu ayarı devre dışı bırakın.


Çakışan renkler için ayarla

Çakışan renkli alanlar içeren bir belge yazdırıyorsanız ve bu belge gerektiği biçimde yazdırılmıyorsa, bu ayarın etkinleştirilmesi sorunu çözebilir.

Baskı hızını yavaşlatabileceğinden, daha önce bu sorunu yaşamışsanız bu seçeneği kullanmanız önerilir.


Bekletme Dosyasının Boyutunu Küçült

Bekletme dosya formatı olarak EMF'nin (Gelişmiş Meta Dosyaları) seçilmesi, yazıcının yazdırmaya başladıktan sonra dönmesi gereken uygulama işleminin süresini kısaltır. Bazı uygulamalarda, bekletme dosyası formatı olarak EMF seçildiğinde, bekleme dosyasının boyutu oldukça büyür. Böyle bir durumda, bu ayarı seçin.

EMF bekletme devre dışıyken bu ayarı seçemeyebilirsiniz. Bu, şu durumlarda oluşabilir:

- Doğrudan yazıcıya yazdırma sürücü özelliklerinin Gelişmiş sekmesinde seçildiğinde

- Her zaman RAW veri türünü beklet sürücü özelliklerinin Gelişmiş sekmesinde seçildiğinde

- Bir istemciden ağ üzerinden bir yazdırma sunucusuna yazdırırken


Varsayılan

Sadece bu ekranla ilgili olarak, Yazıcı Sürücüsü ayarlarını varsayılan değerlere döndürür. Diğer Yazıcı Sürücüsü ayarlarına yapılan değişiklikler etkilenmez.


Yorum

Yazdırma İçerikleri ayarı tarafından kararlaştırılan uyarıyı görüntüler.


Yazdırma İçerikleri

Hata iletilerini görüntüleyen uyarı düzeyini ayarlar.

Genel Belge: MS Office, vb.'den yazdırırken seçilir.

Uyarı düzeyi düşüktür.

DTP: PhotoShop ve CorelDraw gibi DTP programlarından yazdırırken seçilir.

Uyarı düzeyi yüksektir.

İleti KUTUSU'nu göster: Yazdırırken Bilgisayar Çevresi denetlenirse, hata meydana geldiğinde İleti KUTUSU'nu göster.


Çevre iletişim kutusunu açar.


Show Message BOX

When check a Message Box will be displayed if a PC Environment.


Sayfaya Sığdır

Belgenizi farklı kağıt boyutuna sığdırmak için büyültür ya da küçültür. Bu özellik, belgenizin boyutu, yazıcınızda kurulu kağıttan farklı olduğu zaman kullanışlıdır.

Örneğin, US Mektup boyutunda biçimlendirilmiş bir belgeniz varsa; bu, yazıcınızda yüklü olan A4 sayfa boyutuna sığdırmak için genişletilebilir.

İpucu: Bu seçeneği kullanıyorsanız ve her satırdaki karakter ya da her sayfadaki satır sayılarının değiştiğini fark ettiyseniz, sürücünün Gelişmiş ayarlarından, Belge yeniden boyutlandırılırken sayfa düzenini koru seçeneğini etkinleştirmeyi deneyin.


IDH_HELP_BUTTON_HELP

Bu iletişim kutusunu görüntülemek için buraya tıklayın.


Quality

The Quality tab contains settings for Resolution, Black Finishing in photo printing and Monochrome dithering.

Quality

Toner saving

Default

OK

Cancel

Apply


Seçenekler

Her bir Bitirme Modu (Standart, Kitapçık, Poster Baskısı, N-yukarı) için daha fazla seçenek görüntüler.


Bitirme Modu

Belgenizin kağıt üzerindeki yerleşimini denetler ve aynı zamanda Kitapçıklar ve Posterler gibi özel sayfa yerleşimleri için seçenekler içerir.

Standart Çoğu belge için normal baskı.
Kitapçık Katlandığında bir kitapçık oluşturacak şekilde

kağıdın her iki tarafına da yazdırır.

Poster Baskısı Belgeyi büyütür ve birkaç

yaprak üzerine yazdırır.

Poster ya da pankart yazdırma için kullanışlıdır.

2'li Tek yaprak kağıda 2 sayfa yazdırır.
4'lü Tek yaprak kağıda 4 sayfa yazdırır.
6'lı Tek yaprak kağıda 6 sayfa yazdırır.
8'li Tek yaprak kağıda 8 sayfa yazdırır.
9'lu Tek yaprak kağıda 9 sayfa yazdırır.
16'lı Tek yaprak kağıda 16 sayfa yazdırır.

İpucu: Kitapçık yazdırma, isteğe bağlı Çift Yönlü birimin takılı olmasını ve yazıcı sürücüsü Aygıt Seçenekleri menüsünde de etkinleştirilmesini gerektirir.


Kağıt Yerleşimi Önizleme

Sayfa / Yaprak gibi yazıcı sürücüsü ayarlarını önizler.


IDH_LOGO_BMP

Logoyu görüntüler.


Gelişmiş Renk

Siyah Baskı


Çevre

Çevre sekmesinde, Bilgisayar Çevresi ve Yazdırma İçerikleri ayarları gibi öğeleri doğrularsınız.

Bilgisayar Çevresi

Yazdırma Seçenekleri

Yorum

Varsayılan

Tamam

İptal


Renkli

Yazıcınız renkli bir yazıcıysa bu öğeyi işaretleyin.

İşaretlendiğinde, Otomatik Renk ve Toner tasarrufu seçenekleri Renkli sekmesindeki Renk Modu'nda kullanılabilir hale gelir.


Çift Yönlü Seçenek Birimi

Çift Yönlü Seçenek Birimi yazıcınıza eklendiği zaman bu öğeyi seçin. Bu etkinleştirildiğinde, 2 taraflı yazdırma (Çift Yönlü) seçeneği Kurulum sekmesinde kullanılabilir.


Bitirici

Bitirici bağlı ise bu kutuyu işaretleyin.

Bu ayarlarla, çıkan kağıtlar 100 sayfalık yığınlanabilir Bitirici (Yüzü yukarıda) kısmına ya da 1000 sayfalık yığınlanabilir Bitirici (Yüzü aşağıda) kısmına verilebilir.

Zımbalama ve Delme de etkindir.


HDD/SD

Yazıcınız bir sabit disk / SD bellek kartı ile yapılandırılmış olduğunda bu öğeyi işaretleyin.

Bu işaretlendiğinde, İş Seçeneği sekmesinin İş Ayarları'nda Yazıcıya yükle ve Güvenli Yazdırma seçenekleri de etkinleştirilir.


İş Bekletme

Yazdırma sırasında işaretlenirse, iş bekletme genellikle yazıcının SD bellek kartında / sabit diskinde gerçekleştirilir.

İş Bekletme işlevinin kullanılabilmesi için, sabit diskin / SD bellek kartının takılı ve (sürücüde) etkinleştirilmiş olması gerekir.


Çok Amaçlı Besleme

Yazıcınızda Çok Amaçlı Besleyici takılıyken bu öğeyi kontrol edin.


Mevcut yazıcı durumunu gösterir


Yazıcı Bilgisi

Bu seçenekler, yazıcıya eklenen herhangi bir ilave donanımı (örn.: sabit disk, çift yönlü birim) etkinleştirmek için kullanılır.


Delme Birimi

Delme Birimini isteğe bağlı Bitirici Birimine yüklediğinizde Delme Birimi türünü seçin.

Delme Birimi de isteğe bağlıdır.


Bilgisayar Çevresi

Sabit Disk Boş Alan, Kullanılabilir Bellek ve Kullanılabilir Sayfa Dosyası bilgilerini içerir.


Poster Özel Ayarları

Genişleyen belgenin yaprak sayısını denetler.

X: Genişleyen yaprak sayısını belirler.
Y: Daralan yaprak sayısını belirler.


Özel Ayarlar

Posterin birkaç yaprak üzerine nasıl yazdırıldığını denetler.

Yönelim

Yat./Dik. Genişletme


Yönelim

Yapraklar üzerinde Poster yönelimini seçer.

Otomatik: Yazıcı sürücüsü, posterin boyutunu tüm sayfalarda büyütmek için dikey ya da yatay seçeneğini otomatik olarak seçer.
Dikey: Tüm posteri, sayfa genişliği esas alınan yapraklarda yazdırır.
Yatay: Tüm posteri, sayfa uzunluğu esas alınan yapraklarda yazdırır.


Poster Baskısı

Poster Baskısı işlevi, tek bir belge sayfasını büyüterek birkaç sayfa üzerine dağıtır. Bu da sizin sayfaları birleştirerek (örneğin yapışkan bant kullanarak) büyük bir poster oluşturmanıza olanak sağlar.

Genişlet:

2: Belgeyi 2 sayfaya böler.
4: Belgeyi 4 sayfaya böler.
9: Belgeyi 9 sayfaya böler.
Özel: Bölünen sayfaların sayısının denetlenmesine olanak tanır.

Hizalama İşaretleri Ekle:

Sayfaların 4 köşesine nereden kesileceğini gösteren simgeler koyar.

Kesme işaretlerinin rengi Renk... düğmesine basılarak seçilebilir.

Çakışma Ekle:

Sayfaları birleştirirken bitişik yapraklar arasında bir çakışma alanı bulunacak şekilde sayfaları yazdırır. Bu seçenek, posterin sayfalarını tam olarak her kenarda birleştirmeyeceğiniz durumlarda kullanışlıdır. Çakışma, 0,0-20,0 mm (0,00-0,79 inç) genişliğinde olabilir.


Kağıt Besleme Seçenekleri Düğmesi

Kağıt Besleme Seçenekleri

Kağıdın yazıcıdan nasıl besleneceğini denetlemek için Kağıt Besleme Seçenekleri… öğesini tıklatın.


Cilt Payı

Kağıdın bir tarafında belgenin ciltlenebilmesi (ya da örneğin delinmesi) için bir pay bırakır. Cilt payı, 0 ila 30 mm (0 ila 1,18 inç) aralığında olabilir.

Cilt payı eklendiğinde, tüm belge, istenilen ekstra boşluğu sağlayacak kadar sıkıştırılır; pay ne denli büyürse, belge boyutu o denli küçülür.

(Yok): Cilt payı yok.
Sol: Kağıdın sol tarafında cilt payı bırakır.
Üst: Kağıdın üst tarafında cilt payı bırakır.
Sağ: Kağıdın sağ tarafında cilt payı bırakır.
Alt: Kağıdın alt tarafında cilt payı bırakır.

2-Taraflı (Çift Yönlü) Yazdırma modu seçildiğinde, cilt payı seçenekleri sınırlanır:

Uzun Kenar seçilirse, sadece Sol ve Sağ seçenekleri kullanılabilir.

Kısa Kenar seçilirse, sadece Üst ve Alt seçenekleri kullanılabilir.

İpucu: Cilt payı, belge ile sayfa kenarı arasındaki boşluğun tamamını belirtmez. Cilt Payı, belgeniz için ayarlanan diğer payların ya da kağıt boyutunuz için önceden tanımlanan payların üzerine eklenir.


Baskı Modu

Yazdırma verisinin biçimini ayarlar.

Vektör:

Yazdırma verisini meta veri olarak oluşturur. Bu ayar kullanılacak yazıcı yazı tipini etkinleştirir.

Raster:

Yazdırma verisini görüntü verisi olarak oluşturur.


Doygunluk

Doygunluk, rengin gücüne (ya da saflığına) göndermede bulunur.

Doygunluk azaltıldığında, daha az yoğun renkler elde edildiği gibi; doygunluğu arttırarak daha yoğun renkler de elde edilebilir.

İpucu: Yazdırılan renkler çok yoğun ise, duruma göre doygunluğu azaltıp parlaklığı arttırarak bu durumu ayarlayabilirsiniz. Genel kural, doygunluğun azaltıldığı oranda parlaklığın arttırılmasıdır.

Örneğin, doygunluğu 10 miktarında azaltırsanız, aynı zamanda parlaklığı da o ölçüde arttırmalısınız. Parlaklık ve doygunluk kontrollerini birlikte kullanarak, daha iyi sonuçlar elde edebilirsiniz.


Takılı Kağıt Kasetleri

Yazıcıda yüklü olan kağıt tepsilerinin sayısını belirler (varsayılan 1). İlave kağıt kasetleri eklerseniz, bu sayıyı arttırdığınızdan emin olun.

Not: Çok Amaçlı Tepsi, burada gösterilen sayıya dahil değildir.


Fotoğraf Geliştirme

Fotoğraf bastırırken görüntü kalitesini artırmak için bu seçeneği kullanın.

Açık: Çıkışınızdaki görüntüler ayrıntıları geliştirmek ve genel görünümü geliştirmek için analiz edilir ve işlenir.
Kapalı: Görüntü verileri üzerinde bir etki olmaz.


Özel Kağıt Boyutu

Oluşturduğunuz özel kağıt boyutları, Boyut menüsü içinde görünür ve tıpkı varolan kağıt boyutlarını seçtiğiniz gibi seçilebilir.

Özel kağıt boyutunu tanımlamak için, aşağıdaki adımları izleyin:

1. Uygulama programınızdaki Dosya > Yazdır seçeneklerini seçin.

2. Uygulamaya bağlı olarak, yazıcı modelini seçmeniz ve “Özellikler” seçeneğini tıklamanız gerekebilir. Bu işlev, yazıcı sürücüsü ayarlarını açar.

3. Yazıcı sürücüsündeki Kur sekmesine ve “Kağıt Besleme Seçenekleri…” düğmesine tıklayın.

4. Özel Boyut… düğmesine basın. Özel Boyut iletişim kutusu görüntülenir.

5. Ad düzenleme kutusuna ekleyeceğiniz kağıt boyutu için bir ad girin.

6. İstenilen boyutsal Birim'leri mm ya da inç cinsinden seçerek, kağıdın genişliğini ve uzunluğunu Genişlik ve Uzunluk düzenleme kutularına girin.

7. Bu kağıdı özel kağıt boyutları listesine eklemek için, Ekle>> düğmesine basın. Ad,Özel Boyut iletişim kutusundaki liste kutusuna ve Boyut menüsüne eklenir.

8. İletişim kutusunu kapatmak için, Tamam düğmesine basın.

Özel kağıt boyutları, Kullanıcı Tanımlı Boyut girişinin altındaki Boyut menüsünün sonuna eklenir.

Tanımlanabilecek maksimum Özel kağıt boyutu sayısı 32'dir.


Yeni

Yeni bir filigran oluşturur. Filigran oluşturulduğunda, yukarıdaki listeden seçilebilecek hale gelir.


Filigran seçeneklerini açar.


Düzenle

Halihazırda seçilen filigranı değiştirir.


Varolan Filigran ayarlarının önizlemesini görüntüler.


Tamam

Değişikliklerinizi kaydeder ve iletişim kutusunu kapatır.